Blame opensuse_microos.group

b05180
<group name="opensuse_microos">
b05180
  
b05180
  <packagelist relationship="recommends">
b05180
    <package name="MicroOS-release" supportstatus="unsupported"/> 
b05180
    <package name="MicroOS-release-appliance" supportstatus="unsupported"/> 
d2d2b7
    <package name="aaa_base" supportstatus="unsupported"/> 
d2d2b7
    <package name="alts" supportstatus="unsupported"/> 
b05180
    <package name="bash" supportstatus="unsupported"/> 
15eb76
    <package name="bash-sh" supportstatus="unsupported"/> 
d2d2b7
    <package name="busybox" supportstatus="unsupported"/> 
c08a35
    <package name="busybox-gawk" supportstatus="unsupported"/> 
d2d2b7
    <package name="busybox-gzip" supportstatus="unsupported"/> 
d2d2b7
    <package name="chkstat" supportstatus="unsupported"/> 
83d5b4
    <package name="compat-usrmerge-tools" supportstatus="unsupported"/> 
b05180
    <package name="coreutils" supportstatus="unsupported"/> 
d2d2b7
    <package name="cpio" supportstatus="unsupported"/> 
d2d2b7
    <package name="crypto-policies" supportstatus="unsupported"/> 
b05180
    <package name="curl" supportstatus="unsupported"/> 
d2d2b7
    <package name="dbus-1" supportstatus="unsupported"/> 
d2d2b7
    <package name="diffutils" supportstatus="unsupported"/> 
d2d2b7
    <package name="dracut" supportstatus="unsupported"/> 
d2d2b7
    <package name="dracut-mkinitrd-deprecated" supportstatus="unsupported"/> 
d2d2b7
    <package name="elfutils" supportstatus="unsupported"/> 
d2d2b7
    <package name="file" supportstatus="unsupported"/> 
d2d2b7
    <package name="file-magic" supportstatus="unsupported"/> 
b05180
    <package name="filesystem" supportstatus="unsupported"/> 
d2d2b7
    <package name="fillup" supportstatus="unsupported"/> 
d2d2b7
    <package name="findutils" supportstatus="unsupported"/> 
d2d2b7
    <package name="gawk" supportstatus="unsupported"/> 
b05180
    <package name="glibc" supportstatus="unsupported"/> 
d2d2b7
    <package name="grep" supportstatus="unsupported"/> 
d2d2b7
    <package name="kbd" supportstatus="unsupported"/> 
d2d2b7
    <package name="kbd-legacy" supportstatus="unsupported"/> 
b05180
    <package name="kdump" supportstatus="unsupported"/> 
d2d2b7
    <package name="kernel-default" supportstatus="unsupported"/> 
b05180
    <package name="kexec-tools" supportstatus="unsupported"/> 
d2d2b7
    <package name="kmod" supportstatus="unsupported"/> 
b05180
    <package name="krb5" supportstatus="unsupported"/> 
b05180
    <package name="libacl1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libalternatives1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libapparmor1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libargon2-1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libasm1" supportstatus="unsupported"/> 
b05180
    <package name="libattr1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libaudit1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libblkid1" supportstatus="unsupported"/> 
b05180
    <package name="libbrotlicommon1" supportstatus="unsupported"/> 
b05180
    <package name="libbrotlidec1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libbz2-1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libcap-ng0" supportstatus="unsupported"/> 
b05180
    <package name="libcap2" supportstatus="unsupported"/> 
b88f30
    <package name="libcbor0_9" supportstatus="unsupported"/> 
b05180
    <package name="libcom_err2" supportstatus="unsupported"/> 
d2d2b7
    <package name="libcrypt1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libcryptsetup12" supportstatus="unsupported"/> 
b05180
    <package name="libcurl4" supportstatus="unsupported"/> 
d2d2b7
    <package name="libdbus-1-3" supportstatus="unsupported"/> 
d2d2b7
    <package name="libdevmapper1_03" supportstatus="unsupported"/> 
d2d2b7
    <package name="libdw1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libeconf0" supportstatus="unsupported"/> 
b05180
    <package name="libedit0" supportstatus="unsupported"/> 
d2d2b7
    <package name="libelf1" supportstatus="unsupported"/> 
b05180
    <package name="libesmtp6" supportstatus="unsupported"/> 
d2d2b7
    <package name="libexpat1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libfdisk1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libffi8" supportstatus="unsupported"/> 
b05180
    <package name="libfido2-1" supportstatus="unsupported"/> 
b05180
    <package name="libgcc_s1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libgcrypt20" supportstatus="unsupported"/> 
b05180
    <package name="libgmp10" supportstatus="unsupported"/> 
d2d2b7
    <package name="libgpg-error0" supportstatus="unsupported"/> 
bb10fb
    <package name="libhidapi-hidraw0" supportstatus="unsupported"/> 
c08a35
    <package name="libidn2-0" supportstatus="unsupported"/> 
d2d2b7
    <package name="libip4tc2" supportstatus="unsupported"/> 
d2d2b7
    <package name="libjson-c5" supportstatus="unsupported"/> 
b05180
    <package name="libkeyutils1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libkmod2" supportstatus="unsupported"/> 
d44148
    <package name="libldap2" supportstatus="unsupported"/> 
d2d2b7
    <package name="liblua5_4-5" supportstatus="unsupported"/> 
d2d2b7
    <package name="liblz4-1" supportstatus="unsupported"/> 
d2d2b7
    <package name="liblzma5" supportstatus="unsupported"/> 
b05180
    <package name="liblzo2-2" supportstatus="unsupported"/> 
d2d2b7
    <package name="libmagic1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libmount1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libmpfr6" supportstatus="unsupported"/> 
b05180
    <package name="libncurses6" supportstatus="unsupported"/> 
b05180
    <package name="libnghttp2-14" supportstatus="unsupported"/> 
d2d2b7
    <package name="libnss_usrfiles2" supportstatus="unsupported"/> 
d2d2b7
    <package name="libopenssl1_1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libp11-kit0" supportstatus="unsupported"/> 
d2d2b7
    <package name="libpcre1" supportstatus="unsupported"/> 
bde01a
    <package name="libpcre2-8-0" supportstatus="unsupported"/> 
d2d2b7
    <package name="libpkgconf3" supportstatus="unsupported"/> 
d2d2b7
    <package name="libpopt0" supportstatus="unsupported"/> 
b05180
    <package name="libpsl5" supportstatus="unsupported"/> 
b05180
    <package name="libreadline8" supportstatus="unsupported"/> 
b05180
    <package name="libsasl2-3" supportstatus="unsupported"/> 
d2d2b7
    <package name="libseccomp2" supportstatus="unsupported"/> 
b05180
    <package name="libselinux1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libsepol2" supportstatus="unsupported"/> 
d2d2b7
    <package name="libsmartcols1" supportstatus="unsupported"/> 
b05180
    <package name="libsnappy1" supportstatus="unsupported"/> 
b05180
    <package name="libssh-config" supportstatus="unsupported"/> 
b05180
    <package name="libssh4" supportstatus="unsupported"/> 
b05180
    <package name="libstdc++6" supportstatus="unsupported"/> 
d2d2b7
    <package name="libsystemd0" supportstatus="unsupported"/> 
d2d2b7
    <package name="libudev1" supportstatus="unsupported"/> 
c08a35
    <package name="libunistring2" supportstatus="unsupported"/> 
d2d2b7
    <package name="libutempter0" supportstatus="unsupported"/> 
d2d2b7
    <package name="libuuid1" supportstatus="unsupported"/> 
b05180
    <package name="libverto1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libz-ng-compat1" supportstatus="unsupported"/> 
d2d2b7
    <package name="libzstd1" supportstatus="unsupported"/> 
b05180
    <package name="makedumpfile" supportstatus="unsupported"/> 
d2d2b7
    <package name="ncurses-utils" supportstatus="unsupported"/> 
d2d2b7
    <package name="netcfg" supportstatus="unsupported"/> 
b05180
    <package name="openssh" supportstatus="unsupported"/> 
b05180
    <package name="openssh-clients" supportstatus="unsupported"/> 
b05180
    <package name="openssh-common" supportstatus="unsupported"/> 
b05180
    <package name="openssh-server" supportstatus="unsupported"/> 
d2d2b7
    <package name="pam" supportstatus="unsupported"/> 
d2d2b7
    <package name="pam-config" supportstatus="unsupported"/> 
d2d2b7
    <package name="pam_unix" supportstatus="unsupported"/> 
d2d2b7
    <package name="perl-Bootloader" supportstatus="unsupported"/> 
d2d2b7
    <package name="perl-base" supportstatus="unsupported"/> 
d2d2b7
    <package name="permissions" supportstatus="unsupported"/> 
d2d2b7
    <package name="permissions-config" supportstatus="unsupported"/> 
d2d2b7
    <package name="pigz" supportstatus="unsupported"/> 
d2d2b7
    <package name="pkgconf" supportstatus="unsupported"/> 
d2d2b7
    <package name="pkgconf-m4" supportstatus="unsupported"/> 
d2d2b7
    <package name="pkgconf-pkg-config" supportstatus="unsupported"/> 
d2d2b7
    <package name="rpm" supportstatus="unsupported"/> 
d2d2b7
    <package name="rpm-config-SUSE" supportstatus="unsupported"/> 
d2d2b7
    <package name="sed" supportstatus="unsupported"/> 
d2d2b7
    <package name="suse-module-tools" supportstatus="unsupported"/> 
d2d2b7
    <package name="system-group-hardware" supportstatus="unsupported"/> 
d2d2b7
    <package name="system-group-kvm" supportstatus="unsupported"/> 
b05180
    <package name="system-user-root" supportstatus="unsupported"/> 
d2d2b7
    <package name="systemd" supportstatus="unsupported"/> 
d2d2b7
    <package name="systemd-default-settings" supportstatus="unsupported"/> 
d2d2b7
    <package name="systemd-default-settings-branding-SLE" supportstatus="unsupported"/> 
d2d2b7
    <package name="systemd-presets-branding-MicroOS" supportstatus="unsupported"/> 
d2d2b7
    <package name="systemd-presets-common-SUSE" supportstatus="unsupported"/> 
d2d2b7
    <package name="systemd-rpm-macros" supportstatus="unsupported"/> 
d2d2b7
    <package name="sysuser-shadow" supportstatus="unsupported"/> 
b05180
    <package name="terminfo-base" supportstatus="unsupported"/> 
d2d2b7
    <package name="udev" supportstatus="unsupported"/> 
d2d2b7
    <package name="util-linux" supportstatus="unsupported"/> 
d2d2b7
    <package name="util-linux-systemd" supportstatus="unsupported"/> 
d2d2b7
    <package name="xz" supportstatus="unsupported"/> 
d2d2b7
    <package name="zstd" supportstatus="unsupported"/> 
b05180
  </packagelist>
b05180
</group>
b05180
<group name="opensuse_microos.i586">
b05180
  <conditional name="only_i586"/>
b05180
  <packagelist relationship="recommends"/>
b05180
</group>
b05180
<group name="opensuse_microos.x86_64">
b05180
  <conditional name="only_x86_64"/>
b05180
  <packagelist relationship="recommends">
aff0e2
    <package name="Mesa" supportstatus="unsupported"/> 
aff0e2
    <package name="Mesa-dri" supportstatus="unsupported"/> 
aff0e2
    <package name="Mesa-gallium" supportstatus="unsupported"/> 
aff0e2
    <package name="Mesa-libEGL1" supportstatus="unsupported"/> 
aff0e2
    <package name="Mesa-libGL1" supportstatus="unsupported"/> 
aff0e2
    <package name="Mesa-libglapi0" supportstatus="unsupported"/> 
51c67e
    <package name="ModemManager" supportstatus="unsupported"/> 
b115f8
    <package name="NetworkManager" supportstatus="unsupported"/> 
b115f8
    <package name="NetworkManager-branding-openSUSE" supportstatus="unsupported"/> 
8dace4
    <package name="NetworkManager-openvpn" supportstatus="unsupported"/> 
8dace4
    <package name="NetworkManager-openvpn-gnome" supportstatus="unsupported"/> 
aff0e2
    <package name="OpenPrintingPPDs" supportstatus="unsupported"/> 
bde01a
    <package name="PackageKit" supportstatus="unsupported"/> 
bde01a
    <package name="PackageKit-backend-dnf" supportstatus="unsupported"/> 
bde01a
    <package name="PackageKit-branding-openSUSE" supportstatus="unsupported"/> 
aff0e2
    <package name="accountsservice" supportstatus="unsupported"/> 
8dace4
    <package name="adobe-sourcecodepro-fonts" supportstatus="unsupported"/> 
8dace4
    <package name="adobe-sourcesanspro-fonts" supportstatus="unsupported"/> 
8dace4
    <package name="adobe-sourceserifpro-fonts" supportstatus="unsupported"/> 
8dace4
    <package name="adwaita-icon-theme" supportstatus="unsupported"/> 
b05180
    <package name="apparmor-abstractions" supportstatus="unsupported"/> 
b05180
    <package name="apparmor-parser" supportstatus="unsupported"/> 
b05180
    <package name="apparmor-profiles" supportstatus="unsupported"/> 
f0cbc6
    <package name="apparmor-utils" supportstatus="unsupported"/> 
8dace4
    <package name="argyllcms" supportstatus="unsupported"/> 
343269
    <package name="at-spi2-core" supportstatus="unsupported"/> 
b05180
    <package name="attr" supportstatus="unsupported"/> 
b05180
    <package name="audit" supportstatus="unsupported"/> 
aff0e2
    <package name="avahi" supportstatus="unsupported"/> 
aff0e2
    <package name="bash-completion" supportstatus="unsupported"/> 
bde01a
    <package name="bc" supportstatus="unsupported"/> 
f0cbc6
    <package name="bcache-tools" supportstatus="unsupported"/> 
b05180
    <package name="biosdevname" supportstatus="unsupported"/> 
aff0e2
    <package name="blog" supportstatus="unsupported"/> 
aff0e2
    <package name="bluez" supportstatus="unsupported"/> 
8dace4
    <package name="bluez-auto-enable-devices" supportstatus="unsupported"/> 
aff0e2
    <package name="bluez-cups" supportstatus="unsupported"/> 
aff0e2
    <package name="bluez-firmware" supportstatus="unsupported"/> 
2b794a
    <package name="boost-license1_79_0" supportstatus="unsupported"/> 
b05180
    <package name="branding-openSUSE" supportstatus="unsupported"/> 
b05180
    <package name="btrfsmaintenance" supportstatus="unsupported"/> 
b05180
    <package name="btrfsprogs" supportstatus="unsupported"/> 
b05180
    <package name="btrfsprogs-udev-rules" supportstatus="unsupported"/> 
aff0e2
    <package name="bubblewrap" supportstatus="unsupported"/> 
b05180
    <package name="busybox-coreutils" supportstatus="unsupported"/> 
b05180
    <package name="busybox-grep" supportstatus="unsupported"/> 
50f006
    <package name="busybox-hostname" supportstatus="unsupported"/> 
c08a35
    <package name="busybox-sed" supportstatus="unsupported"/> 
Bernhard M. Wiedemann 6f4057
    <package name="busybox-xz" supportstatus="unsupported"/> 
b05180
    <package name="ca-certificates" supportstatus="unsupported"/> 
b05180
    <package name="ca-certificates-mozilla" supportstatus="unsupported"/> 
8dace4
    <package name="canberra-gtk-play" supportstatus="unsupported"/> 
8dace4
    <package name="cantarell-fonts" supportstatus="unsupported"/> 
b05180
    <package name="catatonit" supportstatus="unsupported"/> 
4daf10
    <package name="cfssl" supportstatus="unsupported"/> 
f0cbc6
    <package name="checkpolicy" supportstatus="unsupported"/> 
8dace4
    <package name="chrome-gnome-shell" supportstatus="unsupported"/> 
b05180
    <package name="chrony" supportstatus="unsupported"/> 
b05180
    <package name="chrony-pool-openSUSE" supportstatus="unsupported"/> 
b05180
    <package name="cloud-init" supportstatus="unsupported"/> 
b05180
    <package name="cloud-init-config-MicroOS" supportstatus="unsupported"/> 
b05180
    <package name="cni" supportstatus="unsupported"/> 
b05180
    <package name="cni-plugins" supportstatus="unsupported"/> 
b05180
    <package name="cockpit-bridge" supportstatus="unsupported"/> 
b6bb4c
    <package name="cockpit-packagekit" supportstatus="unsupported"/> 
b05180
    <package name="cockpit-podman" supportstatus="unsupported"/> 
b05180
    <package name="cockpit-system" supportstatus="unsupported"/> 
8dace4
    <package name="colord" supportstatus="unsupported"/> 
8dace4
    <package name="colord-color-profiles" supportstatus="unsupported"/> 
b05180
    <package name="conmon" supportstatus="unsupported"/> 
b05180
    <package name="container-selinux" supportstatus="unsupported"/> 
b05180
    <package name="containers-systemd" supportstatus="unsupported"/> 
aff0e2
    <package name="cpp" supportstatus="unsupported"/> 
aff0e2
    <package name="cpp11" supportstatus="unsupported"/> 
f0cbc6
    <package name="cracklib" supportstatus="unsupported"/> 
f0cbc6
    <package name="cracklib-dict-full" supportstatus="unsupported"/> 
343269
    <package name="crda" supportstatus="unsupported"/> 
f0cbc6
    <package name="cryptsetup" supportstatus="unsupported"/> 
aff0e2
    <package name="cups" supportstatus="unsupported"/> 
aff0e2
    <package name="cups-client" supportstatus="unsupported"/> 
343269
    <package name="cups-config" supportstatus="unsupported"/> 
aff0e2
    <package name="cups-filters" supportstatus="unsupported"/> 
aff0e2
    <package name="cups-pk-helper" supportstatus="unsupported"/> 
b05180
    <package name="cyrus-sasl" supportstatus="unsupported"/> 
b05180
    <package name="cyrus-sasl-gssapi" supportstatus="unsupported"/> 
8dace4
    <package name="dbus-1-x11" supportstatus="unsupported"/> 
aff0e2
    <package name="dconf" supportstatus="unsupported"/> 
8dace4
    <package name="dejavu-fonts" supportstatus="unsupported"/> 
aff0e2
    <package name="desktop-data-openSUSE" supportstatus="unsupported"/> 
8dace4
    <package name="desktop-file-utils" supportstatus="unsupported"/> 
b05180
    <package name="device-mapper" supportstatus="unsupported"/> 
50f006
    <package name="dhcp" supportstatus="unsupported"/> 
50f006
    <package name="dhcp-client" supportstatus="unsupported"/> 
aff0e2
    <package name="distribution-logos-openSUSE-MicroOS" supportstatus="unsupported"/> 
aff0e2
    <package name="distribution-logos-openSUSE-icons" supportstatus="unsupported"/> 
b05180
    <package name="dmidecode" supportstatus="unsupported"/> 
bde01a
    <package name="dnf-data" supportstatus="unsupported"/> 
8dace4
    <package name="docbook_4" supportstatus="unsupported"/> 
b05180
    <package name="dosfstools" supportstatus="unsupported"/> 
b05180
    <package name="dracut-ima" supportstatus="unsupported"/> 
bde01a
    <package name="dracut-transactional-update" supportstatus="unsupported"/> 
b05180
    <package name="e2fsprogs" supportstatus="unsupported"/> 
b05180
    <package name="efibootmgr" supportstatus="unsupported"/> 
8dace4
    <package name="enchant-2-backend-hunspell" supportstatus="unsupported"/> 
8dace4
    <package name="enchant-data" supportstatus="unsupported"/> 
c38020
    <package name="ethtool" supportstatus="unsupported"/> 
b05180
    <package name="evmctl" supportstatus="unsupported"/> 
8dace4
    <package name="evolution-data-server" supportstatus="unsupported"/> 
aff0e2
    <package name="expat" supportstatus="unsupported"/> 
b05180
    <package name="fcoe-utils" supportstatus="unsupported"/> 
aff0e2
    <package name="flatpak" supportstatus="unsupported"/> 
343269
    <package name="fontconfig" supportstatus="unsupported"/> 
aff0e2
    <package name="fonts-config" supportstatus="unsupported"/> 
b05180
    <package name="fuse-overlayfs" supportstatus="unsupported"/> 
aff0e2
    <package name="fuse3" supportstatus="unsupported"/> 
8dace4
    <package name="fwupd" supportstatus="unsupported"/> 
8dace4
    <package name="fwupd-efi" supportstatus="unsupported"/> 
8dace4
    <package name="gcr-data" supportstatus="unsupported"/> 
8dace4
    <package name="gcr-prompter" supportstatus="unsupported"/> 
8dace4
    <package name="gcr-ssh-askpass" supportstatus="unsupported"/> 
343269
    <package name="gdk-pixbuf-loader-rsvg" supportstatus="unsupported"/> 
bde01a
    <package name="gdk-pixbuf-query-loaders" supportstatus="unsupported"/> 
8dace4
    <package name="gdk-pixbuf-thumbnailer" supportstatus="unsupported"/> 
8dace4
    <package name="gdm" supportstatus="unsupported"/> 
8dace4
    <package name="gdm-branding-MicroOS" supportstatus="unsupported"/> 
8dace4
    <package name="gdm-schema" supportstatus="unsupported"/> 
8dace4
    <package name="gdmflexiserver" supportstatus="unsupported"/> 
8dace4
    <package name="geoclue2" supportstatus="unsupported"/> 
8dace4
    <package name="geocode-glib" supportstatus="unsupported"/> 
b05180
    <package name="gettext-runtime" supportstatus="unsupported"/> 
aff0e2
    <package name="ghostscript" supportstatus="unsupported"/> 
8dace4
    <package name="ghostscript-fonts-other" supportstatus="unsupported"/> 
8dace4
    <package name="ghostscript-fonts-std" supportstatus="unsupported"/> 
b115f8
    <package name="gio-branding-openSUSE" supportstatus="unsupported"/> 
bde01a
    <package name="girepository-1_0" supportstatus="unsupported"/> 
8dace4
    <package name="gjs" supportstatus="unsupported"/> 
bde01a
    <package name="glib-networking" supportstatus="unsupported"/> 
b115f8
    <package name="glib2-tools" supportstatus="unsupported"/> 
aff0e2
    <package name="glibc-locale" supportstatus="unsupported"/> 
b05180
    <package name="glibc-locale-base" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-bluetooth" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-branding-MicroOS" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-color-manager" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-control-center" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-control-center-goa" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-disk-utility" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-keyring" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-keyring-pam" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-menus" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-menus-branding-openSUSE" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-online-accounts" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-packagekit" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-session" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-session-core" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-session-default-session" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-session-wayland" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-settings-daemon" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-shell" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-shell-calendar" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-shell-classic" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-shell-extension-desktop-icons" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-shell-extensions-common" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-shell-search-provider-nautilus" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-software" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-system-monitor" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-terminal" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-themes-accessibility" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-tweaks" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-usage" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-user-docs" supportstatus="unsupported"/> 
8dace4
    <package name="gnome-version" supportstatus="unsupported"/> 
8dace4
    <package name="gnomekbd-tools" supportstatus="unsupported"/> 
8dace4
    <package name="google-carlito-fonts" supportstatus="unsupported"/> 
8dace4
    <package name="google-droid-fonts" supportstatus="unsupported"/> 
8dace4
    <package name="google-opensans-fonts" supportstatus="unsupported"/> 
8dace4
    <package name="google-roboto-fonts" supportstatus="unsupported"/> 
1eaebc
    <package name="gpg2" supportstatus="unsupported"/> 
8dace4
    <package name="gpgme" supportstatus="unsupported"/> 
b05180
    <package name="gptfdisk" supportstatus="unsupported"/> 
b05180
    <package name="growpart" supportstatus="unsupported"/> 
b05180
    <package name="grub2" supportstatus="unsupported"/> 
b05180
    <package name="grub2-branding-openSUSE" supportstatus="unsupported"/> 
b05180
    <package name="grub2-i386-pc" supportstatus="unsupported"/> 
b05180
    <package name="grub2-snapper-plugin" supportstatus="unsupported"/> 
b05180
    <package name="grub2-x86_64-efi" supportstatus="unsupported"/> 
8dace4
    <package name="gsettings-backend-dconf" supportstatus="unsupported"/> 
bde01a
    <package name="gsettings-desktop-schemas" supportstatus="unsupported"/> 
8dace4
    <package name="gsf-office-thumbnailer" supportstatus="unsupported"/> 
aff0e2
    <package name="gstreamer" supportstatus="unsupported"/> 
aff0e2
    <package name="gstreamer-plugin-pipewire" supportstatus="unsupported"/> 
aff0e2
    <package name="gstreamer-plugins-base" supportstatus="unsupported"/> 
8dace4
    <package name="gtk2-branding-openSUSE" supportstatus="unsupported"/> 
8dace4
    <package name="gtk2-metatheme-adwaita" supportstatus="unsupported"/> 
8dace4
    <package name="gtk2-theming-engine-adwaita" supportstatus="unsupported"/> 
8dace4
    <package name="gtk2-tools" supportstatus="unsupported"/> 
8dace4
    <package name="gtk3-branding-openSUSE" supportstatus="unsupported"/> 
343269
    <package name="gtk3-data" supportstatus="unsupported"/> 
8dace4
    <package name="gtk3-metatheme-adwaita" supportstatus="unsupported"/> 
343269
    <package name="gtk3-schema" supportstatus="unsupported"/> 
343269
    <package name="gtk3-tools" supportstatus="unsupported"/> 
8dace4
    <package name="gtk4-schema" supportstatus="unsupported"/> 
8dace4
    <package name="gtk4-tools" supportstatus="unsupported"/> 
8dace4
    <package name="gvfs" supportstatus="unsupported"/> 
8dace4
    <package name="gvfs-backends" supportstatus="unsupported"/> 
8dace4
    <package name="gweather-data" supportstatus="unsupported"/> 
8dace4
    <package name="gweather4-data" supportstatus="unsupported"/> 
aff0e2
    <package name="gzip" supportstatus="unsupported"/> 
b05180
    <package name="health-checker" supportstatus="unsupported"/> 
b05180
    <package name="health-checker-plugins-MicroOS" supportstatus="unsupported"/> 
343269
    <package name="hicolor-icon-theme" supportstatus="unsupported"/> 
aff0e2
    <package name="hicolor-icon-theme-branding-openSUSE" supportstatus="unsupported"/> 
50f006
    <package name="hostname" supportstatus="unsupported"/> 
aff0e2
    <package name="hplip-hpijs" supportstatus="unsupported"/> 
aff0e2
    <package name="hwdata" supportstatus="unsupported"/> 
b05180
    <package name="hwinfo" supportstatus="unsupported"/> 
f0cbc6
    <package name="hyper-v" supportstatus="unsupported"/> 
b05180
    <package name="iproute2" supportstatus="unsupported"/> 
b05180
    <package name="ipset" supportstatus="unsupported"/> 
b05180
    <package name="iptables" supportstatus="unsupported"/> 
b05180
    <package name="iputils" supportstatus="unsupported"/> 
b05180
    <package name="irqbalance" supportstatus="unsupported"/> 
f0cbc6
    <package name="iscsiuio" supportstatus="unsupported"/> 
aff0e2
    <package name="iso-codes" supportstatus="unsupported"/> 
8dace4
    <package name="iso_ent" supportstatus="unsupported"/> 
b05180
    <package name="issue-generator" supportstatus="unsupported"/> 
b05180
    <package name="kernel-default-base" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-all" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-amdgpu" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-ath10k" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-ath11k" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-atheros" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-bluetooth" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-bnx2" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-brcm" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-chelsio" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-dpaa2" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-i915" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-intel" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-iwlwifi" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-liquidio" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-marvell" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-media" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-mediatek" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-mellanox" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-mwifiex" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-network" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-nfp" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-nvidia" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-platform" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-prestera" supportstatus="unsupported"/> 
3fd61f
    <package name="kernel-firmware-qcom" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-qlogic" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-radeon" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-realtek" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-serial" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-sound" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-ti" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-ueagle" supportstatus="unsupported"/> 
bb10fb
    <package name="kernel-firmware-usb-network" supportstatus="unsupported"/> 
92265f
    <package name="keylime-agent" supportstatus="unsupported"/> 
92265f
    <package name="keylime-config" supportstatus="unsupported"/> 
92265f
    <package name="keylime-firewalld" supportstatus="unsupported"/> 
92265f
    <package name="keylime-registrar" supportstatus="unsupported"/> 
92265f
    <package name="keylime-tpm_cert_store" supportstatus="unsupported"/> 
92265f
    <package name="keylime-verifier" supportstatus="unsupported"/> 
b05180
    <package name="keyutils" supportstatus="unsupported"/> 
f0cbc6
    <package name="kpartx" supportstatus="unsupported"/> 
b05180
    <package name="less" supportstatus="unsupported"/> 
aff0e2
    <package name="libFLAC8" supportstatus="unsupported"/> 
aff0e2
    <package name="libICE6" supportstatus="unsupported"/> 
aff0e2
    <package name="libLLVM14" supportstatus="unsupported"/> 
aff0e2
    <package name="libSM6" supportstatus="unsupported"/> 
aff0e2
    <package name="libSvtAv1Enc1" supportstatus="unsupported"/> 
8dace4
    <package name="libWPEBackend-fdo-1_0-1" supportstatus="unsupported"/> 
343269
    <package name="libX11-6" supportstatus="unsupported"/> 
343269
    <package name="libX11-data" supportstatus="unsupported"/> 
aff0e2
    <package name="libX11-xcb1" supportstatus="unsupported"/> 
343269
    <package name="libXau6" supportstatus="unsupported"/> 
aff0e2
    <package name="libXaw7" supportstatus="unsupported"/> 
343269
    <package name="libXcomposite1" supportstatus="unsupported"/> 
343269
    <package name="libXcursor1" supportstatus="unsupported"/> 
343269
    <package name="libXdamage1" supportstatus="unsupported"/> 
aff0e2
    <package name="libXdmcp6" supportstatus="unsupported"/> 
343269
    <package name="libXext6" supportstatus="unsupported"/> 
343269
    <package name="libXfixes3" supportstatus="unsupported"/> 
aff0e2
    <package name="libXfont2-2" supportstatus="unsupported"/> 
aff0e2
    <package name="libXfontcache1" supportstatus="unsupported"/> 
343269
    <package name="libXft2" supportstatus="unsupported"/> 
343269
    <package name="libXi6" supportstatus="unsupported"/> 
343269
    <package name="libXinerama1" supportstatus="unsupported"/> 
aff0e2
    <package name="libXmu6" supportstatus="unsupported"/> 
aff0e2
    <package name="libXmuu1" supportstatus="unsupported"/> 
aff0e2
    <package name="libXpm4" supportstatus="unsupported"/> 
343269
    <package name="libXrandr2" supportstatus="unsupported"/> 
343269
    <package name="libXrender1" supportstatus="unsupported"/> 
aff0e2
    <package name="libXss1" supportstatus="unsupported"/> 
aff0e2
    <package name="libXt6" supportstatus="unsupported"/> 
343269
    <package name="libXtst6" supportstatus="unsupported"/> 
aff0e2
    <package name="libXv1" supportstatus="unsupported"/> 
aff0e2
    <package name="libXxf86vm1" supportstatus="unsupported"/> 
8dace4
    <package name="libaccountsservice0" supportstatus="unsupported"/> 
8dace4
    <package name="libadwaita-1-0" supportstatus="unsupported"/> 
b05180
    <package name="libaio1" supportstatus="unsupported"/> 
aff0e2
    <package name="libaom3" supportstatus="unsupported"/> 
bde01a
    <package name="libappstream-glib8" supportstatus="unsupported"/> 
aff0e2
    <package name="libappstream4" supportstatus="unsupported"/> 
bde01a
    <package name="libarchive13" supportstatus="unsupported"/> 
343269
    <package name="libasound2" supportstatus="unsupported"/> 
1eaebc
    <package name="libassuan0" supportstatus="unsupported"/> 
aff0e2
    <package name="libatasmart-utils" supportstatus="unsupported"/> 
aff0e2
    <package name="libatasmart4" supportstatus="unsupported"/> 
343269
    <package name="libatk-1_0-0" supportstatus="unsupported"/> 
343269
    <package name="libatk-bridge-2_0-0" supportstatus="unsupported"/> 
8dace4
    <package name="libatkmm-1_6-1" supportstatus="unsupported"/> 
343269
    <package name="libatspi0" supportstatus="unsupported"/> 
bde01a
    <package name="libaugeas0" supportstatus="unsupported"/> 
b05180
    <package name="libauparse0" supportstatus="unsupported"/> 
343269
    <package name="libavahi-client3" supportstatus="unsupported"/> 
343269
    <package name="libavahi-common3" supportstatus="unsupported"/> 
aff0e2
    <package name="libavahi-core7" supportstatus="unsupported"/> 
aff0e2
    <package name="libavahi-glib1" supportstatus="unsupported"/> 
aff0e2
    <package name="libavcodec58_134" supportstatus="unsupported"/> 
8dace4
    <package name="libavif14" supportstatus="unsupported"/> 
aff0e2
    <package name="libavutil56_70" supportstatus="unsupported"/> 
b05180
    <package name="libbasicobjects0" supportstatus="unsupported"/> 
aff0e2
    <package name="libbd_crypto2" supportstatus="unsupported"/> 
aff0e2
    <package name="libbd_fs2" supportstatus="unsupported"/> 
aff0e2
    <package name="libbd_loop2" supportstatus="unsupported"/> 
aff0e2
    <package name="libbd_lvm2" supportstatus="unsupported"/> 
aff0e2
    <package name="libbd_mdraid2" supportstatus="unsupported"/> 
aff0e2
    <package name="libbd_part2" supportstatus="unsupported"/> 
aff0e2
    <package name="libbd_swap2" supportstatus="unsupported"/> 
aff0e2
    <package name="libbd_utils2" supportstatus="unsupported"/> 
aff0e2
    <package name="libblockdev" supportstatus="unsupported"/> 
aff0e2
    <package name="libblockdev2" supportstatus="unsupported"/> 
aff0e2
    <package name="libblogger2" supportstatus="unsupported"/> 
b115f8
    <package name="libbluetooth3" supportstatus="unsupported"/> 
aff0e2
    <package name="libbluray2" supportstatus="unsupported"/> 
2b794a
    <package name="libboost_thread1_79_0" supportstatus="unsupported"/> 
614a7d
    <package name="libbpf0" supportstatus="unsupported"/> 
aff0e2
    <package name="libbsd0" supportstatus="unsupported"/> 
b05180
    <package name="libbtrfs0" supportstatus="unsupported"/> 
aff0e2
    <package name="libbytesize1" supportstatus="unsupported"/> 
343269
    <package name="libcairo-gobject2" supportstatus="unsupported"/> 
8dace4
    <package name="libcairo-script-interpreter2" supportstatus="unsupported"/> 
343269
    <package name="libcairo2" supportstatus="unsupported"/> 
8dace4
    <package name="libcairomm-1_0-1" supportstatus="unsupported"/> 
8dace4
    <package name="libcamel-1_2-63" supportstatus="unsupported"/> 
aff0e2
    <package name="libcamera-suse7" supportstatus="unsupported"/> 
8dace4
    <package name="libcanberra-gtk3-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libcanberra0" supportstatus="unsupported"/> 
b05180
    <package name="libcares2" supportstatus="unsupported"/> 
aff0e2
    <package name="libcdda_interface0" supportstatus="unsupported"/> 
aff0e2
    <package name="libcdda_paranoia0" supportstatus="unsupported"/> 
8dace4
    <package name="libcdio19" supportstatus="unsupported"/> 
8dace4
    <package name="libcdio_cdda2" supportstatus="unsupported"/> 
8dace4
    <package name="libcdio_paranoia2" supportstatus="unsupported"/> 
aff0e2
    <package name="libcelt0-2" supportstatus="unsupported"/> 
8dace4
    <package name="libcloudproviders0" supportstatus="unsupported"/> 
aff0e2
    <package name="libcodec2-1_0" supportstatus="unsupported"/> 
b05180
    <package name="libcollection4" supportstatus="unsupported"/> 
8dace4
    <package name="libcolord-gtk4-1" supportstatus="unsupported"/> 
343269
    <package name="libcolord2" supportstatus="unsupported"/> 
8dace4
    <package name="libcolorhug2" supportstatus="unsupported"/> 
b05180
    <package name="libconfig11" supportstatus="unsupported"/> 
b05180
    <package name="libcontainers-common" supportstatus="unsupported"/> 
f0cbc6
    <package name="libcrack2" supportstatus="unsupported"/> 
8dace4
    <package name="libcryptui-data" supportstatus="unsupported"/> 
8dace4
    <package name="libcryptui0" supportstatus="unsupported"/> 
8dace4
    <package name="libcue2" supportstatus="unsupported"/> 
343269
    <package name="libcups2" supportstatus="unsupported"/> 
aff0e2
    <package name="libcupsimage2" supportstatus="unsupported"/> 
aff0e2
    <package name="libdaemon0" supportstatus="unsupported"/> 
343269
    <package name="libdatrie1" supportstatus="unsupported"/> 
aff0e2
    <package name="libdav1d5" supportstatus="unsupported"/> 
8dace4
    <package name="libdazzle-1_0-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libdb-4_8" supportstatus="unsupported"/> 
8dace4
    <package name="libdbus-glib-1-2" supportstatus="unsupported"/> 
aff0e2
    <package name="libdconf1" supportstatus="unsupported"/> 
b05180
    <package name="libdevmapper-event1_03" supportstatus="unsupported"/> 
b05180
    <package name="libdhash1" supportstatus="unsupported"/> 
bde01a
    <package name="libdnf-plugin-txnupd" supportstatus="unsupported"/> 
bde01a
    <package name="libdnf-repo-config-zypp" supportstatus="unsupported"/> 
bde01a
    <package name="libdnf2" supportstatus="unsupported"/> 
343269
    <package name="libdrm2" supportstatus="unsupported"/> 
aff0e2
    <package name="libdrm_amdgpu1" supportstatus="unsupported"/> 
aff0e2
    <package name="libdrm_intel1" supportstatus="unsupported"/> 
aff0e2
    <package name="libdrm_nouveau2" supportstatus="unsupported"/> 
aff0e2
    <package name="libdrm_radeon1" supportstatus="unsupported"/> 
a16cba
    <package name="libduktape206" supportstatus="unsupported"/> 
8dace4
    <package name="libdvdread8" supportstatus="unsupported"/> 
8dace4
    <package name="libebackend-1_2-10" supportstatus="unsupported"/> 
8dace4
    <package name="libebook-1_2-20" supportstatus="unsupported"/> 
8dace4
    <package name="libebook-contacts-1_2-3" supportstatus="unsupported"/> 
8dace4
    <package name="libecal-2_0-1" supportstatus="unsupported"/> 
8dace4
    <package name="libedata-book-1_2-26" supportstatus="unsupported"/> 
8dace4
    <package name="libedata-cal-2_0-1" supportstatus="unsupported"/> 
8dace4
    <package name="libedataserver-1_2-26" supportstatus="unsupported"/> 
8dace4
    <package name="libedataserverui-1_2-3" supportstatus="unsupported"/> 
b05180
    <package name="libefivar1" supportstatus="unsupported"/> 
aff0e2
    <package name="libell0" supportstatus="unsupported"/> 
8dace4
    <package name="libenchant-2-2" supportstatus="unsupported"/> 
343269
    <package name="libepoxy0" supportstatus="unsupported"/> 
aff0e2
    <package name="libevdev2" supportstatus="unsupported"/> 
8dace4
    <package name="libexempi8" supportstatus="unsupported"/> 
8dace4
    <package name="libexif12" supportstatus="unsupported"/> 
aff0e2
    <package name="libexiv2-27" supportstatus="unsupported"/> 
aff0e2
    <package name="libexslt0" supportstatus="unsupported"/> 
b05180
    <package name="libext2fs2" supportstatus="unsupported"/> 
aff0e2
    <package name="libfdk-aac2" supportstatus="unsupported"/> 
aff0e2
    <package name="libflatpak0" supportstatus="unsupported"/> 
343269
    <package name="libfontconfig1" supportstatus="unsupported"/> 
aff0e2
    <package name="libfontenc1" supportstatus="unsupported"/> 
b115f8
    <package name="libfreebl3" supportstatus="unsupported"/> 
b05180
    <package name="libfreetype6" supportstatus="unsupported"/> 
343269
    <package name="libfribidi0" supportstatus="unsupported"/> 
b05180
    <package name="libfuse2" supportstatus="unsupported"/> 
1d7caa
    <package name="libfuse3-3" supportstatus="unsupported"/> 
8dace4
    <package name="libfwupd2" supportstatus="unsupported"/> 
8dace4
    <package name="libfwupdplugin5" supportstatus="unsupported"/> 
aff0e2
    <package name="libgbm1" supportstatus="unsupported"/> 
aff0e2
    <package name="libgcab-1_0-0" supportstatus="unsupported"/> 
8dace4
    <package name="libgck-1-0" supportstatus="unsupported"/> 
8dace4
    <package name="libgck-modules-gnome-keyring" supportstatus="unsupported"/> 
8dace4
    <package name="libgcr-3-1" supportstatus="unsupported"/> 
8dace4
    <package name="libgd3" supportstatus="unsupported"/> 
8dace4
    <package name="libgdata22" supportstatus="unsupported"/> 
b05180
    <package name="libgdbm6" supportstatus="unsupported"/> 
aff0e2
    <package name="libgdbm_compat4" supportstatus="unsupported"/> 
bde01a
    <package name="libgdk_pixbuf-2_0-0" supportstatus="unsupported"/> 
8dace4
    <package name="libgdm1" supportstatus="unsupported"/> 
8dace4
    <package name="libgeocode-glib0" supportstatus="unsupported"/> 
8dace4
    <package name="libgexiv2-2" supportstatus="unsupported"/> 
8dace4
    <package name="libgif7" supportstatus="unsupported"/> 
b115f8
    <package name="libgio-2_0-0" supportstatus="unsupported"/> 
8dace4
    <package name="libgiomm-2_4-1" supportstatus="unsupported"/> 
bde01a
    <package name="libgirepository-1_0-1" supportstatus="unsupported"/> 
8dace4
    <package name="libgjs0" supportstatus="unsupported"/> 
b115f8
    <package name="libglib-2_0-0" supportstatus="unsupported"/> 
8dace4
    <package name="libglibmm-2_4-1" supportstatus="unsupported"/> 
343269
    <package name="libglvnd" supportstatus="unsupported"/> 
b115f8
    <package name="libgmodule-2_0-0" supportstatus="unsupported"/> 
8dace4
    <package name="libgnome-autoar-0-0" supportstatus="unsupported"/> 
8dace4
    <package name="libgnome-bluetooth-3_0-13" supportstatus="unsupported"/> 
8dace4
    <package name="libgnome-bluetooth-ui-3_0-13" supportstatus="unsupported"/> 
8dace4
    <package name="libgnome-desktop-3-19" supportstatus="unsupported"/> 
8dace4
    <package name="libgnome-desktop-3_0-common" supportstatus="unsupported"/> 
8dace4
    <package name="libgnome-desktop-4-1" supportstatus="unsupported"/> 
8dace4
    <package name="libgnome-keyring0" supportstatus="unsupported"/> 
8dace4
    <package name="libgnome-menu-3-0" supportstatus="unsupported"/> 
8dace4
    <package name="libgnomekbd8" supportstatus="unsupported"/> 
8dace4
    <package name="libgnomesu" supportstatus="unsupported"/> 
8dace4
    <package name="libgnomesu0" supportstatus="unsupported"/> 
962b11
    <package name="libgnutls30" supportstatus="unsupported"/> 
8dace4
    <package name="libgoa-1_0-0" supportstatus="unsupported"/> 
8dace4
    <package name="libgoa-backend-1_0-1" supportstatus="unsupported"/> 
b115f8
    <package name="libgobject-2_0-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libgomp1" supportstatus="unsupported"/> 
bde01a
    <package name="libgpgme11" supportstatus="unsupported"/> 
8dace4
    <package name="libgphoto2-6" supportstatus="unsupported"/> 
8dace4
    <package name="libgphoto2_port12" supportstatus="unsupported"/> 
aff0e2
    <package name="libgraphene-1_0-0" supportstatus="unsupported"/> 
343269
    <package name="libgraphite2-3" supportstatus="unsupported"/> 
8dace4
    <package name="libgsf-1-114" supportstatus="unsupported"/> 
aff0e2
    <package name="libgsm1" supportstatus="unsupported"/> 
8dace4
    <package name="libgsound0" supportstatus="unsupported"/> 
aff0e2
    <package name="libgstallocators-1_0-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libgstapp-1_0-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libgstaudio-1_0-0" supportstatus="unsupported"/> 
8dace4
    <package name="libgstfft-1_0-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libgstgl-1_0-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libgstpbutils-1_0-0" supportstatus="unsupported"/> 
8dace4
    <package name="libgstplay-1_0-0" supportstatus="unsupported"/> 
8dace4
    <package name="libgstplayer-1_0-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libgstreamer-1_0-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libgstriff-1_0-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libgsttag-1_0-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libgstvideo-1_0-0" supportstatus="unsupported"/> 
8dace4
    <package name="libgtk-2_0-0" supportstatus="unsupported"/> 
343269
    <package name="libgtk-3-0" supportstatus="unsupported"/> 
8dace4
    <package name="libgtk-4-1" supportstatus="unsupported"/> 
8dace4
    <package name="libgtkmm-3_0-1" supportstatus="unsupported"/> 
8dace4
    <package name="libgtop-2_0-11" supportstatus="unsupported"/> 
51c67e
    <package name="libgudev-1_0-0" supportstatus="unsupported"/> 
8dace4
    <package name="libgusb2" supportstatus="unsupported"/> 
8dace4
    <package name="libgweather-3-16" supportstatus="unsupported"/> 
8dace4
    <package name="libgweather-4-0" supportstatus="unsupported"/> 
8dace4
    <package name="libgxps2" supportstatus="unsupported"/> 
8dace4
    <package name="libhandy-1-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libharfbuzz-gobject0" supportstatus="unsupported"/> 
8dace4
    <package name="libharfbuzz-icu0" supportstatus="unsupported"/> 
343269
    <package name="libharfbuzz0" supportstatus="unsupported"/> 
962b11
    <package name="libhogweed6" supportstatus="unsupported"/> 
f0cbc6
    <package name="libhugetlbfs" supportstatus="unsupported"/> 
aff0e2
    <package name="libhunspell-1_7-0" supportstatus="unsupported"/> 
8dace4
    <package name="libhyphen0" supportstatus="unsupported"/> 
dc59de
    <package name="libibmtss1" supportstatus="unsupported"/> 
aff0e2
    <package name="libibus-1_0-5" supportstatus="unsupported"/> 
8dace4
    <package name="libical-glib3" supportstatus="unsupported"/> 
8dace4
    <package name="libical3" supportstatus="unsupported"/> 
aff0e2
    <package name="libicu71" supportstatus="unsupported"/> 
aff0e2
    <package name="libicu71-ledata" supportstatus="unsupported"/> 
6c39d9
    <package name="libimaevm3" supportstatus="unsupported"/> 
aff0e2
    <package name="libimobiledevice-1_0-6" supportstatus="unsupported"/> 
aff0e2
    <package name="libimobiledevice-glue-1_0-0" supportstatus="unsupported"/> 
b05180
    <package name="libini_config5" supportstatus="unsupported"/> 
f0cbc6
    <package name="libinih0" supportstatus="unsupported"/> 
aff0e2
    <package name="libinput10" supportstatus="unsupported"/> 
b05180
    <package name="libip6tc2" supportstatus="unsupported"/> 
b05180
    <package name="libipset13" supportstatus="unsupported"/> 
8dace4
    <package name="libiptcdata" supportstatus="unsupported"/> 
8dace4
    <package name="libiptcdata0" supportstatus="unsupported"/> 
aff0e2
    <package name="libisl23" supportstatus="unsupported"/> 
aff0e2
    <package name="libjack0" supportstatus="unsupported"/> 
b115f8
    <package name="libjansson4" supportstatus="unsupported"/> 
8dace4
    <package name="libjavascriptcoregtk-4_0-18" supportstatus="unsupported"/> 
8dace4
    <package name="libjavascriptcoregtk-4_1-0" supportstatus="unsupported"/> 
bde01a
    <package name="libjbig2" supportstatus="unsupported"/> 
8dace4
    <package name="libjcat1" supportstatus="unsupported"/> 
bde01a
    <package name="libjpeg8" supportstatus="unsupported"/> 
a3d6a7
    <package name="libjson-glib-1_0-0" supportstatus="unsupported"/> 
1eaebc
    <package name="libksba8" supportstatus="unsupported"/> 
343269
    <package name="liblcms2-2" supportstatus="unsupported"/> 
aff0e2
    <package name="libldac2" supportstatus="unsupported"/> 
b05180
    <package name="libldb2" supportstatus="unsupported"/> 
aff0e2
    <package name="liblilv-0-0" supportstatus="unsupported"/> 
b05180
    <package name="liblldp_clif1" supportstatus="unsupported"/> 
57660b
    <package name="liblmdb-0_9_29" supportstatus="unsupported"/> 
8dace4
    <package name="liblockdev1" supportstatus="unsupported"/> 
f0cbc6
    <package name="libltdl7" supportstatus="unsupported"/> 
f0cbc6
    <package name="liblvm2cmd2_03" supportstatus="unsupported"/> 
8dace4
    <package name="libmalcontent-0-0" supportstatus="unsupported"/> 
8dace4
    <package name="libmanette-0_2-0" supportstatus="unsupported"/> 
51c67e
    <package name="libmbim-glib4" supportstatus="unsupported"/> 
aff0e2
    <package name="libmd0" supportstatus="unsupported"/> 
a3d6a7
    <package name="libmetalink3" supportstatus="unsupported"/> 
aff0e2
    <package name="libmfx1" supportstatus="unsupported"/> 
b115f8
    <package name="libmm-glib0" supportstatus="unsupported"/> 
b05180
    <package name="libmnl0" supportstatus="unsupported"/> 
bde01a
    <package name="libmodulemd2" supportstatus="unsupported"/> 
8dace4
    <package name="libmozjs-91-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libmp3lame0" supportstatus="unsupported"/> 
f0cbc6
    <package name="libmpath0" supportstatus="unsupported"/> 
aff0e2
    <package name="libmpc3" supportstatus="unsupported"/> 
c02522
    <package name="libmpdec3" supportstatus="unsupported"/> 
f0cbc6
    <package name="libmspack0" supportstatus="unsupported"/> 
aff0e2
    <package name="libmtdev1" supportstatus="unsupported"/> 
aff0e2
    <package name="libmtp-udev" supportstatus="unsupported"/> 
aff0e2
    <package name="libmtp9" supportstatus="unsupported"/> 
8dace4
    <package name="libnautilus-extension1" supportstatus="unsupported"/> 
b115f8
    <package name="libndp0" supportstatus="unsupported"/> 
b05180
    <package name="libnetfilter_conntrack3" supportstatus="unsupported"/> 
962b11
    <package name="libnettle8" supportstatus="unsupported"/> 
b115f8
    <package name="libnewt0_52" supportstatus="unsupported"/> 
b05180
    <package name="libnfnetlink0" supportstatus="unsupported"/> 
8dace4
    <package name="libnfs13" supportstatus="unsupported"/> 
b05180
    <package name="libnftnl11" supportstatus="unsupported"/> 
b05180
    <package name="libnl-config" supportstatus="unsupported"/> 
b05180
    <package name="libnl3-200" supportstatus="unsupported"/> 
b115f8
    <package name="libnm0" supportstatus="unsupported"/> 
8dace4
    <package name="libnma-gtk4-0" supportstatus="unsupported"/> 
8dace4
    <package name="libnma0" supportstatus="unsupported"/> 
aff0e2
    <package name="libnotify4" supportstatus="unsupported"/> 
1eaebc
    <package name="libnpth0" supportstatus="unsupported"/> 
aff0e2
    <package name="libnscd1" supportstatus="unsupported"/> 
265094
    <package name="libnsl3" supportstatus="unsupported"/> 
b05180
    <package name="libnuma1" supportstatus="unsupported"/> 
8c4393
    <package name="libnvme1" supportstatus="unsupported"/> 
8dace4
    <package name="liboauth0" supportstatus="unsupported"/> 
aff0e2
    <package name="libogg0" supportstatus="unsupported"/> 
f0cbc6
    <package name="libopeniscsiusr0_2_0" supportstatus="unsupported"/> 
aff0e2
    <package name="libopenjp2-7" supportstatus="unsupported"/> 
aff0e2
    <package name="libopus0" supportstatus="unsupported"/> 
aff0e2
    <package name="liborc-0_4-0" supportstatus="unsupported"/> 
8dace4
    <package name="libosinfo" supportstatus="unsupported"/> 
8dace4
    <package name="libosinfo-1_0-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libostree" supportstatus="unsupported"/> 
aff0e2
    <package name="libostree-1-1" supportstatus="unsupported"/> 
bde01a
    <package name="libpackagekit-glib2-18" supportstatus="unsupported"/> 
343269
    <package name="libpango-1_0-0" supportstatus="unsupported"/> 
8dace4
    <package name="libpangomm-1_4-1" supportstatus="unsupported"/> 
aff0e2
    <package name="libparted-fs-resize0" supportstatus="unsupported"/> 
aff0e2
    <package name="libparted2" supportstatus="unsupported"/> 
b05180
    <package name="libpath_utils1" supportstatus="unsupported"/> 
b05180
    <package name="libpci3" supportstatus="unsupported"/> 
b05180
    <package name="libpciaccess0" supportstatus="unsupported"/> 
bde01a
    <package name="libpeas-1_0-0" supportstatus="unsupported"/> 
92265f
    <package name="libpgm-5_2-0" supportstatus="unsupported"/> 
8dace4
    <package name="libphonenumber8" supportstatus="unsupported"/> 
aff0e2
    <package name="libpipewire-0_3-0" supportstatus="unsupported"/> 
343269
    <package name="libpixman-1-0" supportstatus="unsupported"/> 
8dace4
    <package name="libpkcs11-helper1" supportstatus="unsupported"/> 
aff0e2
    <package name="libplist-2_0-3" supportstatus="unsupported"/> 
b05180
    <package name="libpng16-16" supportstatus="unsupported"/> 
7de306
    <package name="libpolkit-agent-1-0" supportstatus="unsupported"/> 
7de306
    <package name="libpolkit-gobject-1-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libpoppler-cpp0" supportstatus="unsupported"/> 
8dace4
    <package name="libpoppler-glib8" supportstatus="unsupported"/> 
aff0e2
    <package name="libpoppler120" supportstatus="unsupported"/> 
d44148
    <package name="libprocps8" supportstatus="unsupported"/> 
8dace4
    <package name="libprotobuf-c1" supportstatus="unsupported"/> 
a1f958
    <package name="libprotobuf-lite31" supportstatus="unsupported"/> 
a1f958
    <package name="libprotobuf31" supportstatus="unsupported"/> 
bde01a
    <package name="libproxy1" supportstatus="unsupported"/> 
aff0e2
    <package name="libpulse-mainloop-glib0" supportstatus="unsupported"/> 
aff0e2
    <package name="libpulse0" supportstatus="unsupported"/> 
b05180
    <package name="libpwquality-tools" supportstatus="unsupported"/> 
f0cbc6
    <package name="libpwquality1" supportstatus="unsupported"/> 
b05180
    <package name="libpython3_8-1_0" supportstatus="unsupported"/> 
51c67e
    <package name="libqmi-glib5" supportstatus="unsupported"/> 
aff0e2
    <package name="libqpdf28" supportstatus="unsupported"/> 
aff0e2
    <package name="librav1e0" supportstatus="unsupported"/> 
b05180
    <package name="libref_array1" supportstatus="unsupported"/> 
b05180
    <package name="libreiserfscore0" supportstatus="unsupported"/> 
bde01a
    <package name="librepo0" supportstatus="unsupported"/> 
8dace4
    <package name="librest-0_7-0" supportstatus="unsupported"/> 
343269
    <package name="librsvg-2-2" supportstatus="unsupported"/> 
aff0e2
    <package name="libsbc1" supportstatus="unsupported"/> 
aff0e2
    <package name="libsecret-1-0" supportstatus="unsupported"/> 
b72e87
    <package name="libsemanage-conf" supportstatus="unsupported"/> 
b72e87
    <package name="libsemanage2" supportstatus="unsupported"/> 
aff0e2
    <package name="libsensors4" supportstatus="unsupported"/> 
aff0e2
    <package name="libserd-0-0" supportstatus="unsupported"/> 
1f478d
    <package name="libsgutils2-1_47-2" supportstatus="unsupported"/> 
bde01a
    <package name="libsigc-2_0-0" supportstatus="unsupported"/> 
b115f8
    <package name="libslang2" supportstatus="unsupported"/> 
b05180
    <package name="libslirp0" supportstatus="unsupported"/> 
bde01a
    <package name="libslp1" supportstatus="unsupported"/> 
8dace4
    <package name="libsmbios_c2" supportstatus="unsupported"/> 
2b794a
    <package name="libsnapper6" supportstatus="unsupported"/> 
aff0e2
    <package name="libsndfile1" supportstatus="unsupported"/> 
aff0e2
    <package name="libsnmp40" supportstatus="unsupported"/> 
92265f
    <package name="libsodium23" supportstatus="unsupported"/> 
b115f8
    <package name="libsoftokn3" supportstatus="unsupported"/> 
bde01a
    <package name="libsolv-tools" supportstatus="unsupported"/> 
aff0e2
    <package name="libsord-0-0" supportstatus="unsupported"/> 
bde01a
    <package name="libsoup-2_4-1" supportstatus="unsupported"/> 
8dace4
    <package name="libsoup-3_0-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libsoxr0" supportstatus="unsupported"/> 
aff0e2
    <package name="libspeex1" supportstatus="unsupported"/> 
b115f8
    <package name="libsqlite3-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libsratom-0-0" supportstatus="unsupported"/> 
b05180
    <package name="libsss_certmap0" supportstatus="unsupported"/> 
b05180
    <package name="libsss_idmap0" supportstatus="unsupported"/> 
b05180
    <package name="libsss_nss_idmap0" supportstatus="unsupported"/> 
8dace4
    <package name="libstartup-notification-1-0" supportstatus="unsupported"/> 
255f58
    <package name="libsubid4" supportstatus="unsupported"/> 
aff0e2
    <package name="libswresample3_9" supportstatus="unsupported"/> 
b05180
    <package name="libtalloc2" supportstatus="unsupported"/> 
b05180
    <package name="libtasn1-6" supportstatus="unsupported"/> 
b05180
    <package name="libtdb1" supportstatus="unsupported"/> 
8dace4
    <package name="libtelepathy-glib0" supportstatus="unsupported"/> 
8dace4
    <package name="libtelepathy-logger3" supportstatus="unsupported"/> 
b05180
    <package name="libtevent0" supportstatus="unsupported"/> 
b05180
    <package name="libtextstyle0" supportstatus="unsupported"/> 
343269
    <package name="libthai-data" supportstatus="unsupported"/> 
343269
    <package name="libthai0" supportstatus="unsupported"/> 
aff0e2
    <package name="libtheoradec1" supportstatus="unsupported"/> 
aff0e2
    <package name="libtheoraenc1" supportstatus="unsupported"/> 
bde01a
    <package name="libtiff5" supportstatus="unsupported"/> 
b05180
    <package name="libtirpc-netconfig" supportstatus="unsupported"/> 
b05180
    <package name="libtirpc3" supportstatus="unsupported"/> 
8dace4
    <package name="libtotem-plparser18" supportstatus="unsupported"/> 
8dace4
    <package name="libtracker-sparql-3_0-0" supportstatus="unsupported"/> 
b05180
    <package name="libtss2-esys0" supportstatus="unsupported"/> 
92265f
    <package name="libtss2-fapi1" supportstatus="unsupported"/> 
b05180
    <package name="libtss2-mu0" supportstatus="unsupported"/> 
b05180
    <package name="libtss2-rc0" supportstatus="unsupported"/> 
b05180
    <package name="libtss2-sys1" supportstatus="unsupported"/> 
92265f
    <package name="libtss2-tcti-device0" supportstatus="unsupported"/> 
92265f
    <package name="libtss2-tcti-tabrmd0" supportstatus="unsupported"/> 
92265f
    <package name="libtss2-tctildr0" supportstatus="unsupported"/> 
f0a14d
    <package name="libtukit4" supportstatus="unsupported"/> 
aff0e2
    <package name="libtwolame0" supportstatus="unsupported"/> 
aff0e2
    <package name="libudisks2-0" supportstatus="unsupported"/> 
92265f
    <package name="libunwind" supportstatus="unsupported"/> 
aff0e2
    <package name="libupower-glib3" supportstatus="unsupported"/> 
a26e25
    <package name="liburcu8" supportstatus="unsupported"/> 
b6bb4c
    <package name="liburing2" supportstatus="unsupported"/> 
1eaebc
    <package name="libusb-1_0-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libusbmuxd-2_0-6" supportstatus="unsupported"/> 
aff0e2
    <package name="libva-drm2" supportstatus="unsupported"/> 
aff0e2
    <package name="libva2" supportstatus="unsupported"/> 
aff0e2
    <package name="libvdpau1" supportstatus="unsupported"/> 
aff0e2
    <package name="libvisual" supportstatus="unsupported"/> 
f0cbc6
    <package name="libvmtools0" supportstatus="unsupported"/> 
aff0e2
    <package name="libvorbis0" supportstatus="unsupported"/> 
aff0e2
    <package name="libvorbisenc2" supportstatus="unsupported"/> 
aff0e2
    <package name="libvorbisfile3" supportstatus="unsupported"/> 
aff0e2
    <package name="libvpx7" supportstatus="unsupported"/> 
8dace4
    <package name="libvte-2_91-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libvulkan1" supportstatus="unsupported"/> 
aff0e2
    <package name="libwacom-data" supportstatus="unsupported"/> 
aff0e2
    <package name="libwacom2" supportstatus="unsupported"/> 
343269
    <package name="libwayland-client0" supportstatus="unsupported"/> 
343269
    <package name="libwayland-cursor0" supportstatus="unsupported"/> 
343269
    <package name="libwayland-egl1" supportstatus="unsupported"/> 
aff0e2
    <package name="libwayland-server0" supportstatus="unsupported"/> 
8dace4
    <package name="libwebkit2gtk-4_0-37" supportstatus="unsupported"/> 
8dace4
    <package name="libwebkit2gtk-4_1-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libwebp7" supportstatus="unsupported"/> 
aff0e2
    <package name="libwebpdemux2" supportstatus="unsupported"/> 
aff0e2
    <package name="libwebpmux3" supportstatus="unsupported"/> 
aff0e2
    <package name="libwebrtc_audio_processing1" supportstatus="unsupported"/> 
aff0e2
    <package name="libwireplumber-0_4-0" supportstatus="unsupported"/> 
8dace4
    <package name="libwoff2common1_0_2" supportstatus="unsupported"/> 
8dace4
    <package name="libwoff2dec1_0_2" supportstatus="unsupported"/> 
8dace4
    <package name="libwpe-1_0-1" supportstatus="unsupported"/> 
b05180
    <package name="libwrap0" supportstatus="unsupported"/> 
b05180
    <package name="libx86emu3" supportstatus="unsupported"/> 
aff0e2
    <package name="libxcb-dri2-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libxcb-dri3-0" supportstatus="unsupported"/> 
aff0e2
    <package name="libxcb-glx0" supportstatus="unsupported"/> 
aff0e2
    <package name="libxcb-present0" supportstatus="unsupported"/> 
aff0e2
    <package name="libxcb-randr0" supportstatus="unsupported"/> 
343269
    <package name="libxcb-render0" supportstatus="unsupported"/> 
aff0e2
    <package name="libxcb-res0" supportstatus="unsupported"/> 
343269
    <package name="libxcb-shm0" supportstatus="unsupported"/> 
aff0e2
    <package name="libxcb-sync1" supportstatus="unsupported"/> 
aff0e2
    <package name="libxcb-util1" supportstatus="unsupported"/> 
aff0e2
    <package name="libxcb-xfixes0" supportstatus="unsupported"/> 
aff0e2
    <package name="libxcb-xkb1" supportstatus="unsupported"/> 
343269
    <package name="libxcb1" supportstatus="unsupported"/> 
aff0e2
    <package name="libxcvt0" supportstatus="unsupported"/> 
aff0e2
    <package name="libxkbcommon-x11-0" supportstatus="unsupported"/> 
343269
    <package name="libxkbcommon0" supportstatus="unsupported"/> 
aff0e2
    <package name="libxkbfile1" supportstatus="unsupported"/> 
8dace4
    <package name="libxkbregistry0" supportstatus="unsupported"/> 
8dace4
    <package name="libxklavier16" supportstatus="unsupported"/> 
b05180
    <package name="libxml2-2" supportstatus="unsupported"/> 
b05180
    <package name="libxml2-tools" supportstatus="unsupported"/> 
aff0e2
    <package name="libxmlb2" supportstatus="unsupported"/> 
f0cbc6
    <package name="libxmlsec1-1" supportstatus="unsupported"/> 
f0cbc6
    <package name="libxmlsec1-openssl1" supportstatus="unsupported"/> 
aff0e2
    <package name="libxshmfence1" supportstatus="unsupported"/> 
8dace4
    <package name="libxslt-tools" supportstatus="unsupported"/> 
f0cbc6
    <package name="libxslt1" supportstatus="unsupported"/> 
b05180
    <package name="libxtables12" supportstatus="unsupported"/> 
bde01a
    <package name="libxxhash0" supportstatus="unsupported"/> 
b05180
    <package name="libyajl2" supportstatus="unsupported"/> 
bde01a
    <package name="libyaml-0-2" supportstatus="unsupported"/> 
8aec51
    <package name="libyaml-cpp0_7" supportstatus="unsupported"/> 
8dace4
    <package name="libyelp0" supportstatus="unsupported"/> 
aff0e2
    <package name="libz1" supportstatus="unsupported"/> 
bde01a
    <package name="libzck1" supportstatus="unsupported"/> 
92265f
    <package name="libzmq5" supportstatus="unsupported"/> 
bde01a
    <package name="libzypp" supportstatus="unsupported"/> 
8dace4
    <package name="lockdev" supportstatus="unsupported"/> 
20d7e4
    <package name="login_defs" supportstatus="unsupported"/> 
b115f8
    <package name="logrotate" supportstatus="unsupported"/> 
bde01a
    <package name="lsof" supportstatus="unsupported"/> 
f0cbc6
    <package name="lvm2" supportstatus="unsupported"/> 
8dace4
    <package name="malcontent" supportstatus="unsupported"/> 
aff0e2
    <package name="mdadm" supportstatus="unsupported"/> 
8dace4
    <package name="metatheme-adwaita-common" supportstatus="unsupported"/> 
bde01a
    <package name="microdnf" supportstatus="unsupported"/> 
b05180
    <package name="microos-tools" supportstatus="unsupported"/> 
8dace4
    <package name="mobile-broadband-provider-info" supportstatus="unsupported"/> 
b05180
    <package name="mokutil" supportstatus="unsupported"/> 
b115f8
    <package name="mozilla-nspr" supportstatus="unsupported"/> 
b115f8
    <package name="mozilla-nss" supportstatus="unsupported"/> 
b115f8
    <package name="mozilla-nss-certs" supportstatus="unsupported"/> 
f0cbc6
    <package name="multipath-tools" supportstatus="unsupported"/> 
8dace4
    <package name="mutter" supportstatus="unsupported"/> 
8dace4
    <package name="nautilus" supportstatus="unsupported"/> 
8dace4
    <package name="nautilus-extension-seahorse" supportstatus="unsupported"/> 
8dace4
    <package name="nautilus-extension-terminal" supportstatus="unsupported"/> 
8dace4
    <package name="nautilus-share" supportstatus="unsupported"/> 
165d43
    <package name="net-tools" supportstatus="unsupported"/> 
8dace4
    <package name="noto-coloremoji-fonts" supportstatus="unsupported"/> 
aff0e2
    <package name="noto-sans-fonts" supportstatus="unsupported"/> 
aff0e2
    <package name="nss-mdns" supportstatus="unsupported"/> 
f0cbc6
    <package name="nvme-cli" supportstatus="unsupported"/> 
f0cbc6
    <package name="open-iscsi" supportstatus="unsupported"/> 
b05180
    <package name="open-lldp" supportstatus="unsupported"/> 
f0cbc6
    <package name="open-vm-tools" supportstatus="unsupported"/> 
b05180
    <package name="openSUSE-build-key" supportstatus="unsupported"/> 
b05180
    <package name="openssl" supportstatus="unsupported"/> 
b05180
    <package name="openssl-1_1" supportstatus="unsupported"/> 
8dace4
    <package name="openvpn" supportstatus="unsupported"/> 
8dace4
    <package name="osinfo-db" supportstatus="unsupported"/> 
b05180
    <package name="p11-kit" supportstatus="unsupported"/> 
b05180
    <package name="p11-kit-tools" supportstatus="unsupported"/> 
f0cbc6
    <package name="pam_pwquality" supportstatus="unsupported"/> 
aff0e2
    <package name="patterns-base-base" supportstatus="unsupported"/> 
b05180
    <package name="patterns-base-bootloader" supportstatus="unsupported"/> 
b05180
    <package name="patterns-base-minimal_base" supportstatus="unsupported"/> 
aff0e2
    <package name="patterns-base-x11" supportstatus="unsupported"/> 
b05180
    <package name="patterns-containers-container_runtime" supportstatus="unsupported"/> 
8dace4
    <package name="patterns-gnome-gnome_basic" supportstatus="unsupported"/> 
8dace4
    <package name="patterns-gnome-gnome_basis" supportstatus="unsupported"/> 
b05180
    <package name="patterns-microos-alt_onlyDVD" supportstatus="unsupported"/> 
b05180
    <package name="patterns-microos-apparmor" supportstatus="unsupported"/> 
b05180
    <package name="patterns-microos-base" supportstatus="unsupported"/> 
bde01a
    <package name="patterns-microos-base-microdnf" supportstatus="unsupported"/> 
bde01a
    <package name="patterns-microos-base-packagekit" supportstatus="unsupported"/> 
bde01a
    <package name="patterns-microos-base-zypper" supportstatus="unsupported"/> 
b05180
    <package name="patterns-microos-basesystem" supportstatus="unsupported"/> 
b05180
    <package name="patterns-microos-cloud" supportstatus="unsupported"/> 
b05180
    <package name="patterns-microos-cockpit" supportstatus="unsupported"/> 
b05180
    <package name="patterns-microos-defaults" supportstatus="unsupported"/> 
aff0e2
    <package name="patterns-microos-desktop-common" supportstatus="unsupported"/> 
8dace4
    <package name="patterns-microos-desktop-gnome" supportstatus="unsupported"/> 
aff0e2
    <package name=" patterns-microos-desktop-kde uninstallable: nothing provides libpoppler.so.121()(64bit) needed by libpoppler-qt5-1-22.05.0-1.1.x86_64" supportstatus="unsupported"/>
b05180
    <package name="patterns-microos-hardware" supportstatus="unsupported"/> 
b05180
    <package name="patterns-microos-ima_evm" supportstatus="unsupported"/> 
f0cbc6
    <package name="patterns-microos-onlyDVD" supportstatus="unsupported"/> 
92265f
    <package name="patterns-microos-ra_agent" supportstatus="unsupported"/> 
92265f
    <package name="patterns-microos-ra_verifier" supportstatus="unsupported"/> 
b05180
    <package name="patterns-microos-selinux" supportstatus="unsupported"/> 
b05180
    <package name="patterns-microos-sssd_ldap" supportstatus="unsupported"/> 
aff0e2
    <package name="perl" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-Encode-Locale" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-File-Listing" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-HTML-Parser" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-HTML-Tagset" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-HTTP-Cookies" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-HTTP-Date" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-HTTP-Message" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-HTTP-Negotiate" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-IO-HTML" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-LWP-MediaTypes" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-Net-DBus" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-Net-HTTP" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-TimeDate" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-Try-Tiny" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-URI" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-WWW-RobotRules" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-X11-Protocol" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-XML-Parser" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-XML-Twig" supportstatus="unsupported"/> 
aff0e2
    <package name="perl-libwww-perl" supportstatus="unsupported"/> 
1eaebc
    <package name="pinentry" supportstatus="unsupported"/> 
aff0e2
    <package name="pipewire" supportstatus="unsupported"/> 
aff0e2
    <package name="pipewire-alsa" supportstatus="unsupported"/> 
aff0e2
    <package name="pipewire-modules-0_3" supportstatus="unsupported"/> 
aff0e2
    <package name="pipewire-pulseaudio" supportstatus="unsupported"/> 
aff0e2
    <package name="pipewire-spa-plugins-0_2" supportstatus="unsupported"/> 
aff0e2
    <package name="pipewire-spa-tools" supportstatus="unsupported"/> 
aff0e2
    <package name="pipewire-tools" supportstatus="unsupported"/> 
8dace4
    <package name="pkcs11-helper" supportstatus="unsupported"/> 
b05180
    <package name="podman" supportstatus="unsupported"/> 
b05180
    <package name="podman-cni-config" supportstatus="unsupported"/> 
b05180
    <package name="policycoreutils" supportstatus="unsupported"/> 
f0cbc6
    <package name="policycoreutils-python-utils" supportstatus="unsupported"/> 
bde01a
    <package name="polkit" supportstatus="unsupported"/> 
aff0e2
    <package name="polkit-default-privs" supportstatus="unsupported"/> 
b05180
    <package name="procps" supportstatus="unsupported"/> 
bde01a
    <package name="psmisc" supportstatus="unsupported"/> 
aff0e2
    <package name="pulseaudio-setup" supportstatus="unsupported"/> 
aff0e2
    <package name="purge-kernels-service" supportstatus="unsupported"/> 
f0cbc6
    <package name="python3-apparmor" supportstatus="unsupported"/> 
f0cbc6
    <package name="python3-audit" supportstatus="unsupported"/> 
aff0e2
    <package name="python3-cupshelpers" supportstatus="unsupported"/> 
f0cbc6
    <package name="python3-policycoreutils" supportstatus="unsupported"/> 
f0cbc6
    <package name="python3-selinux" supportstatus="unsupported"/> 
b05180
    <package name="python38" supportstatus="unsupported"/> 
b05180
    <package name="python38-Jinja2" supportstatus="unsupported"/> 
92265f
    <package name="python38-M2Crypto" supportstatus="unsupported"/> 
92265f
    <package name="python38-Mako" supportstatus="unsupported"/> 
b05180
    <package name="python38-MarkupSafe" supportstatus="unsupported"/> 
b05180
    <package name="python38-PyJWT" supportstatus="unsupported"/> 
b05180
    <package name="python38-PyYAML" supportstatus="unsupported"/> 
92265f
    <package name="python38-SQLAlchemy" supportstatus="unsupported"/> 
92265f
    <package name="python38-alembic" supportstatus="unsupported"/> 
b05180
    <package name="python38-apipkg" supportstatus="unsupported"/> 
b05180
    <package name="python38-appdirs" supportstatus="unsupported"/> 
b05180
    <package name="python38-attrs" supportstatus="unsupported"/> 
b05180
    <package name="python38-base" supportstatus="unsupported"/> 
b05180
    <package name="python38-blinker" supportstatus="unsupported"/> 
20d7e4
    <package name="python38-cached-property" supportstatus="unsupported"/> 
b05180
    <package name="python38-certifi" supportstatus="unsupported"/> 
b05180
    <package name="python38-cffi" supportstatus="unsupported"/> 
20d7e4
    <package name="python38-charset-normalizer" supportstatus="unsupported"/> 
b05180
    <package name="python38-configobj" supportstatus="unsupported"/> 
b05180
    <package name="python38-cryptography" supportstatus="unsupported"/> 
f0cbc6
    <package name="python38-dbus-python" supportstatus="unsupported"/> 
20d7e4
    <package name="python38-dragonmapper" supportstatus="unsupported"/> 
f0cbc6
    <package name="python38-gobject" supportstatus="unsupported"/> 
aff0e2
    <package name="python38-gobject-Gdk" supportstatus="unsupported"/> 
aff0e2
    <package name="python38-gobject-cairo" supportstatus="unsupported"/> 
92265f
    <package name="python38-greenlet" supportstatus="unsupported"/> 
20d7e4
    <package name="python38-hanzidentifier" supportstatus="unsupported"/> 
b05180
    <package name="python38-idna" supportstatus="unsupported"/> 
a9ac92
    <package name="python38-importlib-metadata" supportstatus="unsupported"/> 
a9ac92
    <package name="python38-importlib-resources" supportstatus="unsupported"/> 
b05180
    <package name="python38-iniconfig" supportstatus="unsupported"/> 
b05180
    <package name="python38-jsonpatch" supportstatus="unsupported"/> 
b05180
    <package name="python38-jsonpointer" supportstatus="unsupported"/> 
b05180
    <package name="python38-jsonschema" supportstatus="unsupported"/> 
92265f
    <package name="python38-keylime" supportstatus="unsupported"/> 
20d7e4
    <package name="python38-loguru" supportstatus="unsupported"/> 
b05180
    <package name="python38-more-itertools" supportstatus="unsupported"/> 
53225f
    <package name="python38-netifaces" supportstatus="unsupported"/> 
f0cbc6
    <package name="python38-notify2" supportstatus="unsupported"/> 
b05180
    <package name="python38-oauthlib" supportstatus="unsupported"/> 
b05180
    <package name="python38-ordered-set" supportstatus="unsupported"/> 
b05180
    <package name="python38-packaging" supportstatus="unsupported"/> 
dc59de
    <package name="python38-prettytable" supportstatus="unsupported"/> 
f0cbc6
    <package name="python38-psutil" supportstatus="unsupported"/> 
b05180
    <package name="python38-py" supportstatus="unsupported"/> 
b05180
    <package name="python38-pyOpenSSL" supportstatus="unsupported"/> 
aff0e2
    <package name="python38-pycairo" supportstatus="unsupported"/> 
b05180
    <package name="python38-pycparser" supportstatus="unsupported"/> 
aff0e2
    <package name="python38-pycups" supportstatus="unsupported"/> 
aff0e2
    <package name="python38-pycurl" supportstatus="unsupported"/> 
b05180
    <package name="python38-pyparsing" supportstatus="unsupported"/> 
b05180
    <package name="python38-pyrsistent" supportstatus="unsupported"/> 
b05180
    <package name="python38-pyserial" supportstatus="unsupported"/> 
aff0e2
    <package name="python38-pysmbc" supportstatus="unsupported"/> 
92265f
    <package name="python38-python-dateutil" supportstatus="unsupported"/> 
92265f
    <package name="python38-python-gnupg" supportstatus="unsupported"/> 
92265f
    <package name="python38-pyzmq" supportstatus="unsupported"/> 
b05180
    <package name="python38-requests" supportstatus="unsupported"/> 
f0cbc6
    <package name="python38-semanage" supportstatus="unsupported"/> 
f0cbc6
    <package name="python38-setools" supportstatus="unsupported"/> 
b05180
    <package name="python38-setuptools" supportstatus="unsupported"/> 
92265f
    <package name="python38-simplejson" supportstatus="unsupported"/> 
b05180
    <package name="python38-six" supportstatus="unsupported"/> 
92265f
    <package name="python38-tornado6" supportstatus="unsupported"/> 
b05180
    <package name="python38-urllib3" supportstatus="unsupported"/> 
dc59de
    <package name="python38-wcwidth" supportstatus="unsupported"/> 
20d7e4
    <package name="python38-zhon" supportstatus="unsupported"/> 
b05180
    <package name="python38-zipp" supportstatus="unsupported"/> 
b6bb4c
    <package name="qemu-guest-agent" supportstatus="unsupported"/> 
b05180
    <package name="read-only-root-fs" supportstatus="unsupported"/> 
b05180
    <package name="rebootmgr" supportstatus="unsupported"/> 
8dace4
    <package name="rsvg-thumbnailer" supportstatus="unsupported"/> 
bde01a
    <package name="rsync" supportstatus="unsupported"/> 
aff0e2
    <package name="rtkit" supportstatus="unsupported"/> 
b05180
    <package name="runc" supportstatus="unsupported"/> 
8dace4
    <package name="samba" supportstatus="unsupported"/> 
8dace4
    <package name="samba-client" supportstatus="unsupported"/> 
aff0e2
    <package name="samba-client-libs" supportstatus="unsupported"/> 
8dace4
    <package name="samba-libs" supportstatus="unsupported"/> 
8dace4
    <package name="seahorse-daemon" supportstatus="unsupported"/> 
b05180
    <package name="selinux-policy" supportstatus="unsupported"/> 
b05180
    <package name="selinux-policy-targeted" supportstatus="unsupported"/> 
b05180
    <package name="selinux-tools" supportstatus="unsupported"/> 
aff0e2
    <package name="sessreg" supportstatus="unsupported"/> 
aff0e2
    <package name="setxkbmap" supportstatus="unsupported"/> 
f0cbc6
    <package name="sg3_utils" supportstatus="unsupported"/> 
8dace4
    <package name="sgml-skel" supportstatus="unsupported"/> 
b72e87
    <package name="shadow" supportstatus="unsupported"/> 
b115f8
    <package name="shared-mime-info" supportstatus="unsupported"/> 
b05180
    <package name="shim" supportstatus="unsupported"/> 
b05180
    <package name="slirp4netns" supportstatus="unsupported"/> 
b05180
    <package name="snapper" supportstatus="unsupported"/> 
aff0e2
    <package name="snmp-mibs" supportstatus="unsupported"/> 
8dace4
    <package name="sound-theme-freedesktop" supportstatus="unsupported"/> 
343269
    <package name="spice-vdagent" supportstatus="unsupported"/> 
b05180
    <package name="sssd" supportstatus="unsupported"/> 
b05180
    <package name="sssd-krb5-common" supportstatus="unsupported"/> 
b05180
    <package name="sssd-ldap" supportstatus="unsupported"/> 
b05180
    <package name="sudo" supportstatus="unsupported"/> 
b05180
    <package name="sysconfig" supportstatus="unsupported"/> 
b05180
    <package name="sysconfig-netconfig" supportstatus="unsupported"/> 
aff0e2
    <package name="system-config-printer-common" supportstatus="unsupported"/> 
aff0e2
    <package name="system-config-printer-dbus-service" supportstatus="unsupported"/> 
b05180
    <package name="system-group-audit" supportstatus="unsupported"/> 
aff0e2
    <package name="system-user-flatpak" supportstatus="unsupported"/> 
343269
    <package name="system-user-lp" supportstatus="unsupported"/> 
b05180
    <package name="system-user-nobody" supportstatus="unsupported"/> 
aff0e2
    <package name="system-user-srvGeoClue" supportstatus="unsupported"/> 
92265f
    <package name="system-user-tss" supportstatus="unsupported"/> 
b05180
    <package name="systemd-default-settings-branding-openSUSE" supportstatus="unsupported"/> 
aff0e2
    <package name="sysvinit-tools" supportstatus="unsupported"/> 
b05180
    <package name="tallow" supportstatus="unsupported"/> 
b05180
    <package name="tar" supportstatus="unsupported"/> 
f0cbc6
    <package name="tftpboot-installation-openSUSE-MicroOS-x86_64" supportstatus="unsupported"/> 
b05180
    <package name="thin-provisioning-tools" supportstatus="unsupported"/> 
b05180
    <package name="timezone" supportstatus="unsupported"/> 
b05180
    <package name="toolbox" supportstatus="unsupported"/> 
8dace4
    <package name="totem-pl-parser" supportstatus="unsupported"/> 
92265f
    <package name="tpm2-0-tss" supportstatus="unsupported"/> 
92265f
    <package name="tpm2.0-abrmd" supportstatus="unsupported"/> 
2744e6
    <package name="tpm2.0-abrmd-selinux" supportstatus="unsupported"/> 
92265f
    <package name="tpm2.0-tools" supportstatus="unsupported"/> 
8dace4
    <package name="tracker-data-files" supportstatus="unsupported"/> 
8dace4
    <package name="tracker-miner-files" supportstatus="unsupported"/> 
8dace4
    <package name="tracker-miners" supportstatus="unsupported"/> 
bde01a
    <package name="transactional-update" supportstatus="unsupported"/> 
bde01a
    <package name="transactional-update-zypp-config" supportstatus="unsupported"/> 
bde01a
    <package name="tukit" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-AccountsService-1_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Adw-1" supportstatus="unsupported"/> 
aff0e2
    <package name="typelib-1_0-Atk-1_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Atspi-2_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Fwupd-2_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-GMenu-3_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-GWeather-4_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Gck-1" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Gcr-3" supportstatus="unsupported"/> 
aff0e2
    <package name="typelib-1_0-GdkPixbuf-2_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Gdm-1_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Geoclue-2_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-GjsPrivate-1_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-GnomeBluetooth-3_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-GnomeDesktop-3_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Graphene-1_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Gst-1_0" supportstatus="unsupported"/> 
aff0e2
    <package name="typelib-1_0-Gtk-3_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Gtk-4_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Handy-1_0" supportstatus="unsupported"/> 
aff0e2
    <package name="typelib-1_0-HarfBuzz-0_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-IBus-1_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Json-1_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Malcontent-0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-NM-1_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-NMA-1_0" supportstatus="unsupported"/> 
aff0e2
    <package name="typelib-1_0-Notify-0_7" supportstatus="unsupported"/> 
aff0e2
    <package name="typelib-1_0-PackageKitGlib-1_0" supportstatus="unsupported"/> 
aff0e2
    <package name="typelib-1_0-Pango-1_0" supportstatus="unsupported"/> 
aff0e2
    <package name="typelib-1_0-Polkit-1_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Rsvg-2_0" supportstatus="unsupported"/> 
aff0e2
    <package name="typelib-1_0-Secret-1" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Soup-2_4" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-Soup-3_0" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-TelepathyGlib-0_12" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-TelepathyLogger-0_2" supportstatus="unsupported"/> 
8dace4
    <package name="typelib-1_0-UpowerGlib-1_0" supportstatus="unsupported"/> 
f0cbc6
    <package name="ucode-amd" supportstatus="unsupported"/> 
f0cbc6
    <package name="ucode-intel" supportstatus="unsupported"/> 
aff0e2
    <package name="udev-configure-printer" supportstatus="unsupported"/> 
aff0e2
    <package name="udisks2" supportstatus="unsupported"/> 
aff0e2
    <package name="unzip" supportstatus="unsupported"/> 
15eb76
    <package name="update-alternatives" supportstatus="unsupported"/> 
aff0e2
    <package name="upower" supportstatus="unsupported"/> 
b05180
    <package name="vim-data-common" supportstatus="unsupported"/> 
b05180
    <package name="vim-small" supportstatus="unsupported"/> 
aff0e2
    <package name="wallpaper-branding-openSUSE" supportstatus="unsupported"/> 
8dace4
    <package name="webkit2gtk-4_0-injected-bundles" supportstatus="unsupported"/> 
8dace4
    <package name="webkit2gtk-4_1-injected-bundles" supportstatus="unsupported"/> 
b05180
    <package name="wget" supportstatus="unsupported"/> 
02f53a
    <package name="which" supportstatus="unsupported"/> 
b115f8
    <package name="wicked" supportstatus="unsupported"/> 
b115f8
    <package name="wicked-service" supportstatus="unsupported"/> 
343269
    <package name="wireless-regdb" supportstatus="unsupported"/> 
aff0e2
    <package name="wireplumber" supportstatus="unsupported"/> 
aff0e2
    <package name="wireplumber-audio" supportstatus="unsupported"/> 
b115f8
    <package name="wpa_supplicant" supportstatus="unsupported"/> 
aff0e2
    <package name="xauth" supportstatus="unsupported"/> 
aff0e2
    <package name="xbitmaps" supportstatus="unsupported"/> 
aff0e2
    <package name="xconsole" supportstatus="unsupported"/> 
aff0e2
    <package name="xdg-dbus-proxy" supportstatus="unsupported"/> 
aff0e2
    <package name="xdg-desktop-portal" supportstatus="unsupported"/> 
8dace4
    <package name="xdg-desktop-portal-gnome" supportstatus="unsupported"/> 
8dace4
    <package name="xdg-desktop-portal-gtk" supportstatus="unsupported"/> 
aff0e2
    <package name="xdg-user-dirs" supportstatus="unsupported"/> 
8dace4
    <package name="xdg-user-dirs-gtk" supportstatus="unsupported"/> 
aff0e2
    <package name="xdg-utils" supportstatus="unsupported"/> 
aff0e2
    <package name="xdm" supportstatus="unsupported"/> 
b05180
    <package name="xen-libs" supportstatus="unsupported"/> 
aff0e2
    <package name="xf86-input-libinput" supportstatus="unsupported"/> 
f0cbc6
    <package name="xfsprogs" supportstatus="unsupported"/> 
aff0e2
    <package name="xinit" supportstatus="unsupported"/> 
aff0e2
    <package name="xkbcomp" supportstatus="unsupported"/> 
343269
    <package name="xkeyboard-config" supportstatus="unsupported"/> 
aff0e2
    <package name="xli" supportstatus="unsupported"/> 
aff0e2
    <package name="xmessage" supportstatus="unsupported"/> 
aff0e2
    <package name="xmodmap" supportstatus="unsupported"/> 
aff0e2
    <package name="xorg-x11-fonts-core" supportstatus="unsupported"/> 
aff0e2
    <package name="xorg-x11-server" supportstatus="unsupported"/> 
aff0e2
    <package name="xorg-x11-server-Xvfb" supportstatus="unsupported"/> 
aff0e2
    <package name="xrdb" supportstatus="unsupported"/> 
aff0e2
    <package name="xset" supportstatus="unsupported"/> 
aff0e2
    <package name="xsetroot" supportstatus="unsupported"/> 
b05180
    <package name="xtables-plugins" supportstatus="unsupported"/> 
aff0e2
    <package name="xterm-bin" supportstatus="unsupported"/> 
aff0e2
    <package name="xterm-resize" supportstatus="unsupported"/> 
aff0e2
    <package name="xwayland" supportstatus="unsupported"/> 
b05180
    <package name="yast2-logs" supportstatus="unsupported"/> 
8dace4
    <package name="yelp" supportstatus="unsupported"/> 
8dace4
    <package name="yelp-xsl" supportstatus="unsupported"/> 
8dace4
    <package name="zenity" supportstatus="unsupported"/> 
bde01a
    <package name="zypper" supportstatus="unsupported"/> 
bde01a
    <package name="zypper-needs-restarting" supportstatus="unsupported"/> 
b05180
  </packagelist>
b05180
</group>